pe01.adl01 and pe01.drw01 emergency reboot
Incident Report for Real World Technology Solutions
Resolved
We further identified an issue caused by a third party route leak that was also affecting both pe01.adl01 and pe01.drw01 and have completed a configuration change to resolve the impact. All services are now restored.
Posted May 15, 2023 - 23:00 AEST
Monitoring
The reboot has been completed and engineers are verifying network behaviour has returned to normal.
Posted May 15, 2023 - 19:27 AEST
Identified
Engineers have identified a fault condition requiring emergency reboot on this device. This will commence shortly.
Posted May 15, 2023 - 19:14 AEST
This incident affected: Network Services (NBN, Intercapital Capacity).