Control Plane Wedge - bdr01.syd03
Incident Report for Real World Technology Solutions
Resolved
Engineering have been monitoring this for a while now and are happy to mark this as resolved.
Posted Nov 09, 2019 - 16:23 AEDT
Monitoring
Engineers have identified a control plane wedge on bdr01.syd03 affecting some transit customers. This has been resolved by forcing a reload of the control plane. All services are now restored. We are continuing to monitor for any further issues.
Posted Nov 08, 2019 - 16:10 AEDT
This incident affected: Network Services (IP Transit, Ethernet services).